YTPara.com - Youtube & Webmaster Destek Forumu  


Geri Dön   YTPara.com - Youtube & Webmaster Destek Forumu > (Off) - Konu Dışı > Bitcoin



User Tag List

Like Tree2Beğeni
  • 1 Post By aliq
  • 1 Post By fightclub

Cevapla
LinkBack Seçenekler Stil
  #1  
Okunmamış 4.07.2017, 22:43
t366 - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 9.04.2013
Yaş: 36
Mesajlar: 1,461
Etiketlendi : 36 Yazıda
Etiketlendi: 5 Başlıkda
Standart Rig sistem kurulum sorunu

Arkadaşın birine kuruyoruz. Aslında kuramıyoruz
Ekran kartlarını taktığımız zaman monitöre görüntü gelmiyor fakat kartların fanları çalışıyor. Tek kartı taktığımızda ekrana görüntü geliyor ve çalışıyor. Nereyi eksik yapıyor olabiliriz arkadaşlar? Perişan olduk olmuyor birtürlü.
Alıntı ile Cevapla
Reklamlar
  #2  
Okunmamış 4.07.2017, 23:24
aliq - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 16.04.2013
Nereden: Aydın
Yaş: 28
Mesajlar: 1,874
Etiketlendi : 26 Yazıda
Etiketlendi: 6 Başlıkda
Standart

taktığın kartlar hangileri ve kullandığın psu kaçlık bunlar önemli etken. Ayrıca 1. karta görüntü gelir ona göre ona takın monitörü. Eğer ki gene gelmezse tek kart takıp TW kurun sonra diğer kartları takıp bağlanmayı deneyin.
t366 bunu beğendi.
Alıntı ile Cevapla
  #3  
Okunmamış 5.07.2017, 00:10
t366 - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 9.04.2013
Yaş: 36
Mesajlar: 1,461
Etiketlendi : 36 Yazıda
Etiketlendi: 5 Başlıkda
Standart

Alıntı:
aliq Nickli Üyeden Alıntı Mesajı göster
taktığın kartlar hangileri ve kullandığın psu kaçlık bunlar önemli etken. Ayrıca 1. karta görüntü gelir ona göre ona takın monitörü. Eğer ki gene gelmezse tek kart takıp TW kurun sonra diğer kartları takıp bağlanmayı deneyin.
Evga 1200 w hocam. Kartlarda rx 480 4 adt, rx 580 2 adet. Tw kurduk ama monitöre görüntü gelmediğinden bağlanamıyoruz. Kartları takınca hiçbir şekilde görüntü yok hocam
Alıntı ile Cevapla
  #4  
Okunmamış 5.07.2017, 01:05
Üye
 
Üyelik tarihi: 10.05.2013
Mesajlar: 440
Etiketlendi : 4 Yazıda
Etiketlendi: 2 Başlıkda
Standart

tek kartla çalışırken teamviewer kurup daha sonra kartları takıp bağlanmayı deneyebilirsin
t366 bunu beğendi.
Alıntı ile Cevapla
  #5  
Okunmamış 5.07.2017, 03:17
t366 - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 9.04.2013
Yaş: 36
Mesajlar: 1,461
Etiketlendi : 36 Yazıda
Etiketlendi: 5 Başlıkda
Standart

Alıntı:
fightclub Nickli Üyeden Alıntı Mesajı göster
tek kartla çalışırken teamviewer kurup daha sonra kartları takıp bağlanmayı deneyebilirsin
Kartları görmüyor. Tek tek takınca hepsini görüyor.
Alıntı ile Cevapla
  #6  
Okunmamış 5.07.2017, 05:03
Üye
 
Üyelik tarihi: 10.05.2013
Mesajlar: 440
Etiketlendi : 4 Yazıda
Etiketlendi: 2 Başlıkda
Standart

Alıntı:
t366 Nickli Üyeden Alıntı Mesajı göster
Kartları görmüyor. Tek tek takınca hepsini görüyor.
boot ekranı dahi gözükmuyorsa kurulumda hata olabilir. riser kullanıyorsan riserların sağlam olup olmadığını kontrol et birde hdmi ile bağlı olmasına dikkat et burada mining rig kurup bunu yazan bi arkadaş vardı monitörü görmüyor hdmi bağlı olmayınca onun için harici bir aparat gerekiyormuş.
Alıntı ile Cevapla
  #7  
Okunmamış 5.07.2017, 12:19
t366 - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 9.04.2013
Yaş: 36
Mesajlar: 1,461
Etiketlendi : 36 Yazıda
Etiketlendi: 5 Başlıkda
Standart

Alıntı:
fightclub Nickli Üyeden Alıntı Mesajı göster
boot ekranı dahi gözükmuyorsa kurulumda hata olabilir. riser kullanıyorsan riserların sağlam olup olmadığını kontrol et birde hdmi ile bağlı olmasına dikkat et burada mining rig kurup bunu yazan bi arkadaş vardı monitörü görmüyor hdmi bağlı olmayınca onun için harici bir aparat gerekiyormuş.
Edit..
Halledildi teşekkürler arkadaşlar.

Konu t366 tarafından (5.07.2017 Saat 12:55 ) değiştirilmiştir.
Alıntı ile Cevapla
Cevapla




Şu an bu konuyu okuyan kişi sayısı: 1 (0 üye ve 1 misafir)
 
Seçenekler
Stil

Yetkileriniz
Konu Acma Yetkiniz Yok
Cevap Yazma Yetkiniz Yok
Eklenti Yükleme Yetkiniz Yok
Mesajınızı Değiştirme Yetkiniz Yok

BB code is Açık
Smileler Açık
[IMG] Kodları Açık
HTML-Kodu Kapalı
Trackbacks are Açık
Pingbacks are Açık
Refbacks are Açık



Forum Saati: 22:48. Zaman dilimi GMT +3 olarak ayarlanmıştır.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0


YTPara.Com Forum Sitemiz Server Plus İnternet Sunucu Hizmetleri Tarafindan Host Edilmektedir.

İçerik sağlayıcı paylaşım sitelerinden biri olan YTPara.Com Youtube-Adsense Destek Sitemizde T.C.K 20.ci Madde ve 5651 Sayılı Kanun'un 4.cü maddesinin (2).ci fıkrasına göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur. YTPara.Com hakkında yapılacak tüm hukuksal Şikayetler BURADAN iletişime geçilmesi halinde ilgili kanunlar ve yönetmelikler çerçevesinde en geç 15 (Onbeş) Gün içerisinde YTPara.Com yönetimi olarak tarafımızdan gereken işlemler yapılacak ve Avukatlarımız size dönüş yapacaktır.

YTPara.Com

eXTReMe Tracker