YTPara.com - Youtube & Webmaster Destek Forumu  


Geri Dön   YTPara.com - Youtube & Webmaster Destek Forumu > (Off) - Konu Dışı > Konu Dışı



User Tag List

Cevapla
LinkBack Seçenekler Stil
  #1  
Okunmamış 2.01.2016, 12:31
thnx - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 21.12.2013
Nereden: Youtube İçinden
Yaş: 29
Mesajlar: 2,037
Etiketlendi : 22 Yazıda
Etiketlendi: 4 Başlıkda
Standart Sunucuya bağlandığımda ekran kare kare siyahlık

Screenshot by Lightshot

Resimdeki gibi sunucuya bağlandığımda ekran bu şekilde ve işlem yapmakta zorlanıyorum.12 farklı sunucuda görüntü aynı.Kendi bilgisayarımdan kaynaklı bir problem diye düşünüyorum ama çözemedim daha önce başına böyle birşey gelen varmı.
Remote desktop manager ve windows un uzak masaüstü bağlantısı her 2 si ile de bağlandığımda durum aynı.İş yerinden bağlandığımda böyle birşey söz konusu değil.

Konu thnx tarafından (2.01.2016 Saat 12:39 ) değiştirilmiştir.
Alıntı ile Cevapla
Reklamlar
  #2  
Okunmamış 2.01.2016, 12:32
Lautreamont - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 2.02.2015
Mesajlar: 675
Etiketlendi : 15 Yazıda
Etiketlendi: 1 Başlıkda
Standart

sunucunun özellikleri nedir? benimde oluyordu onun ile alakalı olabilir
Alıntı ile Cevapla
  #3  
Okunmamış 2.01.2016, 12:33
Triqalx - ait Kullanıcı Resmi (Avatar)
VDS / VPS / Dedicated
 
Üyelik tarihi: 13.03.2013
Yaş: 32
Mesajlar: 1,954
Etiketlendi : 292 Yazıda
Etiketlendi: 4 Başlıkda

www.Retnor.com
Standart

Sorun bilgisayarınla değil kendi internet erişimin ile ilgili.

Sunucu ile senin arandaki bağlantıyı sağlayan senin internet hattın ve görüntüyü taşımakta zorlanıyor.

2 sebebi olabilir, yüksek ihtimal AKK ya vs. takıldım ve aşırı yavaş durumda netin, yada sunucuların yurtdışı lokasyon ve ping suresi yuksek, buna net yavaşlığıda eklenince bu durumu yaşıyorsun.
Alıntı ile Cevapla
  #4  
Okunmamış 2.01.2016, 12:34
thnx - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 21.12.2013
Nereden: Youtube İçinden
Yaş: 29
Mesajlar: 2,037
Etiketlendi : 22 Yazıda
Etiketlendi: 4 Başlıkda
Standart

Alıntı:
Lautreamont Nickli Üyeden Alıntı Mesajı göster
sunucunun özellikleri nedir? benimde oluyordu onun ile alakalı olabilir
Dedicated makinada var vds de var.Hepsinde aynı 32 gb ramli 5tb ssd diskli makinalar.İş yerinden bağlandığımda bir sorun yok ama.

Alıntı:
Triqalx Nickli Üyeden Alıntı Mesajı göster
Sorun bilgisayarınla değil kendi internet erişimin ile ilgili.

Sunucu ile senin arandaki bağlantıyı sağlayan senin internet hattın ve görüntüyü taşımakta zorlanıyor.

2 sebebi olabilir, yüksek ihtimal AKK ya vs. takıldım ve aşırı yavaş durumda netin, yada sunucuların yurtdışı lokasyon ve ping suresi yuksek, buna net yavaşlığıda eklenince bu durumu yaşıyorsun.
İş yerinden bağlandığımda bir sorun yok.O zaman kendi internetim ile alakalı bir durum söz konusu.Ama int hızım da testlerde gayet iyi.TTnet i arayıp ne konuşmam gerek.

Konu thnx tarafından (2.01.2016 Saat 12:36 ) değiştirilmiştir.
Alıntı ile Cevapla
  #5  
Okunmamış 2.01.2016, 12:36
Yasaklanmış
 
Üyelik tarihi: 29.10.2013
Nereden: Kocaeli
Yaş: 23
Mesajlar: 2,175
Etiketlendi : 55 Yazıda
Etiketlendi: 3 Başlıkda
Karınca isimli Üyeye Skype üzeri Mesaj gönder
Standart

Triqalden alın kafanız rahat olsun
Alıntı ile Cevapla
  #6  
Okunmamış 2.01.2016, 12:46
eptenaykiriyim - ait Kullanıcı Resmi (Avatar)
Üye
 
Üyelik tarihi: 1.01.2014
Nereden: Kayseri
Yaş: 23
Mesajlar: 2,395
Etiketlendi : 32 Yazıda
Etiketlendi: 11 Başlıkda
eptenaykiriyim - AİM üzeri Mesaj gönder eptenaykiriyim - YAHOO üzeri Mesaj gönder eptenaykiriyim isimli Üyeye Skype üzeri Mesaj gönder
Standart

@Triqalx den aldığım 1gb vds bile akıyor. bence internetin ile alakalı bir durum
Alıntı ile Cevapla
  #7  
Okunmamış 2.01.2016, 13:12
Triqalx - ait Kullanıcı Resmi (Avatar)
VDS / VPS / Dedicated
 
Üyelik tarihi: 13.03.2013
Yaş: 32
Mesajlar: 1,954
Etiketlendi : 292 Yazıda
Etiketlendi: 4 Başlıkda

www.Retnor.com
Standart

Alıntı:
thnx Nickli Üyeden Alıntı Mesajı göster
Dedicated makinada var vds de var.Hepsinde aynı 32 gb ramli 5tb ssd diskli makinalar.İş yerinden bağlandığımda bir sorun yok ama.



İş yerinden bağlandığımda bir sorun yok.O zaman kendi internetim ile alakalı bir durum söz konusu.Ama int hızım da testlerde gayet iyi.TTnet i arayıp ne konuşmam gerek.

Bağlandığınız VDS e ping atıp ping süresi kaç ms ona bakın.

Başlat / Çalıştır / CMD yazıp Enter diyin, çıkan dos sayfasına "Ping x.x.x.x" yazıp enter yapın, x.x.x.x kısmı sizin vds in IP adresi.
Alıntı ile Cevapla
Cevapla




Şu an bu konuyu okuyan kişi sayısı: 1 (0 üye ve 1 misafir)
 
Seçenekler
Stil

Yetkileriniz
Konu Acma Yetkiniz Yok
Cevap Yazma Yetkiniz Yok
Eklenti Yükleme Yetkiniz Yok
Mesajınızı Değiştirme Yetkiniz Yok

BB code is Açık
Smileler Açık
[IMG] Kodları Açık
HTML-Kodu Kapalı
Trackbacks are Açık
Pingbacks are Açık
Refbacks are Açık



Forum Saati: 16:36. Zaman dilimi GMT +3 olarak ayarlanmıştır.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO 3.6.0


YTPara.Com Forum Sitemiz Server Plus İnternet Sunucu Hizmetleri Tarafindan Host Edilmektedir.

İçerik sağlayıcı paylaşım sitelerinden biri olan YTPara.Com Youtube-Adsense Destek Sitemizde T.C.K 20.ci Madde ve 5651 Sayılı Kanun'un 4.cü maddesinin (2).ci fıkrasına göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur. YTPara.Com hakkında yapılacak tüm hukuksal Şikayetler BURADAN iletişime geçilmesi halinde ilgili kanunlar ve yönetmelikler çerçevesinde en geç 15 (Onbeş) Gün içerisinde YTPara.Com yönetimi olarak tarafımızdan gereken işlemler yapılacak ve Avukatlarımız size dönüş yapacaktır.

YTPara.Com

eXTReMe Tracker